<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <!--metatextblock--><title>Библиотека</title><meta property="og:url" content="http://archana.su/library" /><meta property="og:title" content="Библиотека" /><meta property="og:description" content="" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3063-3632-4131-a465-613761653338/-/resize/504x/8_BkKOHq5L8.jpg" /> <link rel="canonical" href="http://archana.su/library"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3566-3931-4138-b264-383830666661/favicon-2.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://static.tildacdn.com/tild3362-3431-4563-a330-393634663964/iskcon_logo_152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.tildacdn.com/tild3362-3431-4563-a330-393634663964/iskcon_logo_152.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.tildacdn.com/tild3362-3431-4563-a330-393634663964/iskcon_logo_152.png"><link rel="apple-touch-startup-image" href="https://static.tildacdn.com/tild3362-3431-4563-a330-393634663964/iskcon_logo_152.png"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://static.tildacdn.com/tild3036-3032-4962-b735-393631323564/iskcon_logo_257.png"><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://tilda.ws/project604585/tilda-blocks-2.12.css?t=1582559390" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-popup-1.1.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /><script type="text/javascript" src="https://static.tildacdn.com/js/rentafont_webfonts.js" charset="utf-8"></script><script type="text/javascript"> WebFontConfig = {"id": "NTkyMzRvcmRlcjUwMzQy", "fonts": ["427","429","431","433","435"], by_style: 1, by_id: 1};</script><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project604585/tilda-blocks-2.7.js?t=1582559390"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-video-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="604585" data-tilda-page-id="9576243" data-tilda-page-alias="library" data-tilda-formskey="97ec59e7f644680288f6af3044ead509" ><!--header--><div id="t-header" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="604585" data-tilda-page-id="4578411" data-tilda-formskey="97ec59e7f644680288f6af3044ead509" ><div id="rec83638346" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="640px" ><!-- T228 --><div id="nav83638346marker"></div> <div class="t228__mobile"> <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text">&nbsp;</div> <div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav83638346" class="t228 t228__hidden t228__positionfixed " style="background-color: rgba(255,255,255,1); height:100px; box-shadow: 0px 1px 3px rgba(0,0,0,0.10);" data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav83638346marker" data-appearoffset="" data-bgopacity-two="90" data-menushadow="10" data-bgopacity="1" data-bgcolor-rgba-afterscroll="rgba(255,255,255,0.90)" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:100px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="http://archana.su" style="color:#ffffff;"><img src="https://static.tildacdn.com/tild3366-3965-4464-b130-383235313335/iskcon.svg" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 120px;width: 120px; height: auto; display: block;" alt=""></a> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item"><a class="t-menu__link-item" href="#submenu:about" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;" data-menu-item-number="1">О министерстве</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="#submenu:education" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;" data-menu-item-number="2">Образование</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/letters" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;" data-menu-item-number="3">Письма Шрилы Прабхупады</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/donate" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;" data-menu-item-number="4">Поддержать</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_buttons"> <div class="t228__right_buttons_wrap"> <div class="t228__right_buttons_but"><a href="#popup:myform-registration" target="" class="t-btn " style="color:#ffffff;background-color:#9b7335;border-radius:20px; -moz-border-radius:20px; -webkit-border-radius:20px;font-family:FuturaPT;"><table style="width:100%; height:100%;"><tr><td>Регистрация для пуджари</td></tr></table></a></div> </div> </div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec83638346 .t228__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec83638346 .t228__imglogo{ padding: 20px 0; }
}</style><script type="text/javascript"> $(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('83638346'); }); $(window).resize(function() { t228_setWidth('83638346'); }); $(window).load(function() { if(typeof t228_setWidth !== "undefined") { t228_setWidth('83638346'); } }); $(document).ready(function() { t228_setWidth('83638346'); });
$(window).resize(function() { t228_setBg('83638346');
});
$(document).ready(function() { t228_setBg('83638346');
}); $(document).ready(function() { t228_changebgopacitymenu('83638346'); $(window).bind('scroll', t_throttle(function(){t228_changebgopacitymenu('83638346')}, 200)); }); </script><script type="text/javascript"> $(document).ready(function() { t228_createMobileMenu('83638346'); }); </script><style>#rec83638346 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec83638346 .t-menu__link-item.t-active{ color:#9b7335 !important; }
#rec83638346 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover{ color: #9b7335 !important; opacity: 0.8 !important;}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec83638346 .t-menu__link-item, #rec83638346 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('83638346'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec83638346 .t-menusub__menu .t-menusub__link-item { color:#000000 !important; }
}</style><!--[if IE 8]><style>#rec83638346 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--></div><div id="rec97842544" class="r t-rec t-screenmax-640px" style="background-color:#ffffff; " data-animationappear="off" data-record-type="309" data-screen-max="640px" data-bg-color="#ffffff"><!-- T280 --><div id="nav97842544marker"></div><div id="nav97842544" class="t280 " data-menu="yes" data-appearoffset=""> <div class="t280__container t280__positionfixed" style=""> <div class="t280__container__bg" style="background-color: rgba(255,255,255,1); box-shadow: 0px 1px 3px rgba(0,0,0,0.10);" data-bgcolor-hex="#ffffff" data-bgcolor-rgba="rgba(255,255,255,1)" data-navmarker="nav97842544marker" data-appearoffset="" data-bgopacity="1" data-bgcolor-rgba-afterscroll="rgba(255,255,255,0.90)" data-bgopacity2="0.90" data-menu-shadow="0px 1px 3px rgba(0,0,0,0.10)"></div> <div class="t280__menu__content "> <div class="t280__logo__container" style="height:70px;"> <div class="t280__logo__content"><a class="t280__logo" href="http://archana.su" style="color:#ffffff;"><img src="https://static.tildacdn.com/tild3366-3965-4464-b130-383235313335/iskcon.svg" style="height: 60px;" class="t280__logo__img" imgfield="img" alt=""></a></div> <div class="t280__burger"> <span style=";"></span> <span style=";"></span> <span style=";"></span> <span style=";"></span> </div> </div> </div> </div> <div class="t280__menu__wrapper t280__menu__wrapper_2"> <div class="t280__menu__bg" style="background-color:#ffffff; "></div> <div class="t280__menu__container"> <div class="t280__menu t-width t-width_6"> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="#submenu:about" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;">О министерстве</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="#submenu:education" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;">Образование</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/letters" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;">Письма Шрилы Прабхупады</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/donate" data-menu-submenu-hook="" style="color:#000000;font-size:20px;font-weight:500;font-family:&apos;FuturaPT&apos;;">Поддержать</a> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t280_showMenu('97842544'); t280_changeSize('97842544');	t280_highlight(); }); $(window).resize(function() { t280_changeSize('97842544'); }); $(document).ready(function() { t280_changeBgOpacityMenu('97842544'); $(window).bind('scroll', t_throttle(function(){t280_changeBgOpacityMenu('97842544')}, 200)); }); </script> <style>#rec97842544 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; position: relative;	}
#rec97842544 .t-menu__link-item::after { content: ''; position: absolute; left: 0;	bottom: 20%;	opacity: 0;	width: 100%;	height: 100%;	border-bottom: px solid ; -webkit-box-shadow: inset 0px -px 0px 0px ; -moz-box-shadow: inset 0px -px 0px 0px ; box-shadow: inset 0px -px 0px 0px ; -webkit-transition: all 0.3s ease; transition: all 0.3s ease;
}
#rec97842544 .t-menu__link-item.t-active{ color:#9b7335 !important; }
#rec97842544 .t-menu__link-item.t-active::after {
opacity: 1;
bottom: -0px;
border-bottom: 0px solid #9b7335;
-webkit-box-shadow: inset 0px -1px 0px 0px #9b7335;
-moz-box-shadow: inset 0px -1px 0px 0px #9b7335;
box-shadow: inset 0px -1px 0px 0px #9b7335;
}
#rec97842544 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover{ color: #9b7335 !important; opacity: 0.8 !important;}
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec97842544 .t-menu__link-item, #rec97842544 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('97842544'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec97842544 .t-menusub__menu .t-menusub__link-item { color:#000000 !important; }
}</style><!--[if IE 8]><style>#rec97842544 .t280__container__bg { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9ffffff', endColorstr='#D9ffffff');
}</style><![endif]--> </div><div id="rec87864448" class="r t-rec" style=" " data-animationappear="off" data-record-type="794" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:about" data-tooltip-margin="26px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/about" data-menu-item-number="1">О нас</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/documents" data-menu-item-number="2">Официальные документы</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/reports" data-menu-item-number="3">Отчёты о деятельности</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/team" data-menu-item-number="4">Команда</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/donate" data-menu-item-number="5">Поддержать</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/contacts" data-menu-item-number="6">Контакты</a></li> </ul> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t794_init('87864448'); }, 500); });</script><style type="text/css"> #rec87864448 .t794__tooltip-menu { background-color:#ffffff; text-align:left; max-width:240px; border-radius:3px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec87864448 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec87864448 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec87864448 .t794__tooltip-menu_top:before { border-top-color: ; } #rec87864448 .t794__tooltip-menu_bottom:before { border-bottom-color: ; } </style><style>#rec87864448 .t794__typo.t-active{ color:#9b7335 !important;
}</style></div><div id="rec93311744" class="r t-rec" style=" " data-animationappear="off" data-record-type="794" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:education" data-tooltip-margin="26px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/education" data-menu-item-number="1">Обучение</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/library" data-menu-item-number="2">Библиотека</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/calendar" data-menu-item-number="3">Календарь мероприятий</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="font-size:16px;font-family:&apos;FuturaPT&apos;;" href="/faq" data-menu-item-number="4">Часто задаваемые вопросы</a></li> </ul> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t794_init('93311744'); }, 500); });</script><style type="text/css"> #rec93311744 .t794__tooltip-menu { background-color:#ffffff; text-align:left; max-width:240px; border-radius:3px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec93311744 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec93311744 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec93311744 .t794__tooltip-menu_top:before { border-top-color: ; } #rec93311744 .t794__tooltip-menu_bottom:before { border-bottom-color: ; } </style><style>#rec93311744 .t794__typo.t-active{ color:#9b7335 !important;
}</style></div></div><!--/header--><div id="rec164634194" class="r t-rec" style=" " data-animationappear="off" data-record-type="826" ><div class="t826" data-element-spread="" data-element-color="" data-element-opacity="0.60" data-galaxy-vflip="yes" style="display:table;width:100%;"> <div class="t826__animation"> <div data-galaxy-id="164634194" class="t826__galaxy" style=" background-image: -moz-linear-gradient(top, rgba(,0.10), rgba(,0.10)); background-image: -webkit-linear-gradient(top, rgba(,0.10), rgba(,0.10)); background-image: -o-linear-gradient(top, rgba(,0.10), rgba(,0.10)); background-image: -ms-linear-gradient(top, rgba(,0.10), rgba(,0.10)); background-image: linear-gradient(top, rgba(,0.10), rgba(,0.10)); filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#e5', endColorstr='#e5'); "> <div class="t826__galaxy-wrapper"> <div class="t826__galaxy-far"></div> <div class="t826__galaxy-mid"></div> <div class="t826__galaxy-near"></div> </div> </div> </div> </div><script> $(document).ready(function() { setTimeout(function() { t826_init('164634194'); }); });</script></div><div id="rec164634195" class="r t-rec t-screenmin-640px" style=" " data-animationappear="off" data-record-type="168" data-screen-min="640px" ><!-- cover --><div class="t-cover" id="recorddiv164634195" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.com/tild3063-3632-4131-a465-613761653338/-/resize/20x/8_BkKOHq5L8.jpg');" ><div class="t-cover__carrier" id="coverCarry164634195" data-content-cover-id="164634195" data-content-cover-bg="https://static.tildacdn.com/tild3063-3632-4131-a465-613761653338/8_BkKOHq5L8.jpg" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#e5000000', endColorstr='#99000000');"></div><div class="t-container"> <div class="t-col t-row t-col_12"> <div class="t-cover__wrapper t-valign_bottom" style="height:100vh;"> <div class="t154 t-align_center" data-hook-content="covercontent"> <div class="t154__title t-title t-title_md" style="" field="title">Библиотека</div> <div class="t154__descr t154__descr_center t-descr t-descr_xxxl" style="" field="descr"><div style="font-size:20px;font-family:'FuturaPT';" data-customstyle="yes"></div></div> <span class="space"></span> </div> </div> </div> </div> </div> </div><div id="rec164634196" class="r t-rec t-screenmax-640px" style=" " data-animationappear="off" data-record-type="168" data-screen-max="640px" ><!-- cover --><div class="t-cover" id="recorddiv164634196" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.com/tild3239-3733-4031-b163-303638323239/-/resize/20x/8_BkKOHq5L8.jpg');" ><div class="t-cover__carrier" id="coverCarry164634196" data-content-cover-id="164634196" data-content-cover-bg="https://static.tildacdn.com/tild3239-3733-4031-b163-303638323239/8_BkKOHq5L8.jpg" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: -o-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));background-image: linear-gradient(top, rgba(0,0,0,0.10), rgba(0,0,0,0.40));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#e5000000', endColorstr='#99000000');"></div><div class="t-container"> <div class="t-col t-row t-col_12"> <div class="t-cover__wrapper t-valign_bottom" style="height:100vh;"> <div class="t154 t-align_center" data-hook-content="covercontent"> <div class="t154__title t-title t-title_md" style="" field="title">Библиотека</div> <div class="t154__descr t154__descr_center t-descr t-descr_xxxl" style="" field="descr"><div style="font-size:20px;font-family:'FuturaPT';" data-customstyle="yes"><br /></div></div> <span class="space"></span> </div> </div> </div> </div> </div> </div><div id="rec164634202" class="r t-rec t-rec_pt_60 t-rec_pb_60 t-screenmin-640px" style="padding-top:60px;padding-bottom:60px; " data-record-type="49" data-screen-min="640px" ><!-- T037 --><div class="t037"><div class="t-container"><div class="t-col t-col_4 "><div class="t037__title" style="" field="title"><div style="font-size:40px;line-height:48px;" data-customstyle="yes">Шодашапачара-пуджа</div></div></div><div class="t-col t-col_8 "><div class="t037__text t-text t-text_md" style="" field="text"><div style="font-size:22px;" data-customstyle="yes"><span style="font-weight: 400;">Здесь Вы найдёте видео-записи по следующим важным аспектам:<br />Установление асаны, Ачаман вайшнавов (части 1 и 2), Асана, Бхута-шуддхи, Дхьяна (манаса-пуджа), Установление Вишеша-аргхьи, Полная шодашапачара-пуджа, Короткая шодашапачара-пуджа, Карма-самарпана, Церемония Арати </span><br /></div></div></div></div></div></div><div id="rec164634203" class="r t-rec t-rec_pt_15 t-rec_pb_45 t-screenmax-640px" style="padding-top:15px;padding-bottom:45px; " data-record-type="49" data-screen-max="640px" ><!-- T037 --><div class="t037"><div class="t-container"><div class="t-col t-col_4 "><div class="t037__title" style="" field="title"><div style="font-size:40px;line-height:48px;" data-customstyle="yes">Шодашапачара-пуджа</div></div></div><div class="t-col t-col_8 "><div class="t037__text t-text t-text_md" style="" field="text"><div style="font-size:16px;" data-customstyle="yes">Здесь Вы найдёте видео-записи по следующим важным аспектам: Установление асаны, Ачаман вайшнавов (части 1 и 2), Асана, Бхута-шуддхи, Дхьяна (манаса-пуджа), Установление Вишеша-аргхьи, Полная шодашапачара-пуджа, Короткая шодашапачара-пуджа, Карма-самарпана, Церемония Арати</div></div></div></div></div></div><div id="rec164634204" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px;background-color:#ffffff; " data-record-type="251" data-bg-color="#ffffff"><!-- T223 --><div class="t223"><div class="t-container"> <div class="t223-col t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="-rqJ2Th26VA" data-blocklazy-id="164634204" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="1"> </div> <div class="t223__blocktext t-text t-text_sm" field="text"><span style="font-weight: 400;">Установление Асаны</span></div> </div> <div class="t223-col t223-col_right t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="rp5vYIoImbU" data-blocklazy-id="164634204" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="2"> </div> <div class="t223__blocktext t-text t-text_sm" field="text2"><span style="font-weight: 400;">Ачаман вайшнавов, часть 1</span></div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ var div = $("#rec164634204").find(".t-video-lazyload"); var iframe = div.find('iframe'); var height=div.width() * 0.5625; div.height(height); iframe.height(height); $('.t223').bind('displayChanged',function(){ height=div.width() * 0.5625; div.height(height); iframe.height(height); }); $(window).bind('scroll', t_throttle(function() { height=div.width() * 0.5625; div.height(height); iframe.height(height); }, 200));
});</script> </div><div id="rec164634205" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px;background-color:#ffffff; " data-record-type="251" data-bg-color="#ffffff"><!-- T223 --><div class="t223"><div class="t-container"> <div class="t223-col t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="2b_LeWKndHY" data-blocklazy-id="164634205" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="1"> </div> <div class="t223__blocktext t-text t-text_sm" field="text"><span style="font-weight: 400;">Ачаман вайшнавов, часть 2</span></div> </div> <div class="t223-col t223-col_right t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="fpSeBoBkN6E" data-blocklazy-id="164634205" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="2"> </div> <div class="t223__blocktext t-text t-text_sm" field="text2"><span style="font-weight: 400;">Асана</span></div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ var div = $("#rec164634205").find(".t-video-lazyload"); var iframe = div.find('iframe'); var height=div.width() * 0.5625; div.height(height); iframe.height(height); $('.t223').bind('displayChanged',function(){ height=div.width() * 0.5625; div.height(height); iframe.height(height); }); $(window).bind('scroll', t_throttle(function() { height=div.width() * 0.5625; div.height(height); iframe.height(height); }, 200));
});</script> </div><div id="rec164634206" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px;background-color:#ffffff; " data-record-type="251" data-bg-color="#ffffff"><!-- T223 --><div class="t223"><div class="t-container"> <div class="t223-col t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="9m_7cc29z30" data-blocklazy-id="164634206" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="1"> </div> <div class="t223__blocktext t-text t-text_sm" field="text"><span style="font-weight: 400;">Бхута-шуддхи</span></div> </div> <div class="t223-col t223-col_right t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="cKeKk_3ImqE" data-blocklazy-id="164634206" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="2"> </div> <div class="t223__blocktext t-text t-text_sm" field="text2"><span style="font-weight: 400;">Дхьяна, Манаса-пуджа</span></div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ var div = $("#rec164634206").find(".t-video-lazyload"); var iframe = div.find('iframe'); var height=div.width() * 0.5625; div.height(height); iframe.height(height); $('.t223').bind('displayChanged',function(){ height=div.width() * 0.5625; div.height(height); iframe.height(height); }); $(window).bind('scroll', t_throttle(function() { height=div.width() * 0.5625; div.height(height); iframe.height(height); }, 200));
});</script> </div><div id="rec164634207" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px; " data-record-type="251" ><!-- T223 --><div class="t223"><div class="t-container"> <div class="t223-col t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="NLGkHdBIsGI" data-blocklazy-id="164634207" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="1"> </div> <div class="t223__blocktext t-text t-text_sm" field="text"><span style="font-weight: 400;">Установление Вишеша-аргхьи</span></div> </div> <div class="t223-col t223-col_right t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="Wa1GrPrawsU" data-blocklazy-id="164634207" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="2"> </div> <div class="t223__blocktext t-text t-text_sm" field="text2"><span style="font-weight: 400;">Полная шодашапачара-пуджа</span></div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ var div = $("#rec164634207").find(".t-video-lazyload"); var iframe = div.find('iframe'); var height=div.width() * 0.5625; div.height(height); iframe.height(height); $('.t223').bind('displayChanged',function(){ height=div.width() * 0.5625; div.height(height); iframe.height(height); }); $(window).bind('scroll', t_throttle(function() { height=div.width() * 0.5625; div.height(height); iframe.height(height); }, 200));
});</script> </div><div id="rec164634208" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px; " data-record-type="251" ><!-- T223 --><div class="t223"><div class="t-container"> <div class="t223-col t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="zb4lUo1ah7E" data-blocklazy-id="164634208" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="1"> </div> <div class="t223__blocktext t-text t-text_sm" field="text"><span style="font-weight: 400;">Короткая шодашапачара-пуджа</span></div> </div> <div class="t223-col t223-col_right t-col t-col_6"> <div class="t-video-lazyload" data-videolazy-type="youtube" data-videolazy-id="n4kQi1F_GGM" data-blocklazy-id="164634208" data-videolazy-load="false" data-videolazy-height="315" data-videolazy-two-id="2"> </div> <div class="t223__blocktext t-text t-text_sm" field="text2"><span style="font-weight: 400;">Карма-самарпана</span></div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ var div = $("#rec164634208").find(".t-video-lazyload"); var iframe = div.find('iframe'); var height=div.width() * 0.5625; div.height(height); iframe.height(height); $('.t223').bind('displayChanged',function(){ height=div.width() * 0.5625; div.height(height); iframe.height(height); }); $(window).bind('scroll', t_throttle(function() { height=div.width() * 0.5625; div.height(height); iframe.height(height); }, 200));
});</script> </div><div id="rec164634211" class="r t-rec t-rec_pt_0 t-rec_pb_75" style="padding-top:0px;padding-bottom:75px; " data-record-type="4" ><!-- T121 --><div class="t121"><center><div class="t-video-lazyload t-width t-width_6" style="height:540px; " data-videolazy-type="youtube" data-videolazy-id="b-cY9C5CZi8" data-blocklazy-id="164634211" data-videolazy-load="false" data-videolazy-height="540px"> </div> </center></div><script type="text/javascript"> $(document).ready(function(){ t121_setHeight("164634211"); }); $(window).load(function(){ t121_setHeight("164634211"); }); $(window).bind('scroll', t_throttle(function() { t121_setHeight("164634211"); }, 200)); $(window).resize(function(){ if ($('#allrecordstable').length > 0) { $('#rec164634211').find('.t-video-lazyload').css('height', '540px'); $('#rec164634211').find('.t-video-lazyload').find('iframe').css('height', '540px'); } else { t121_setHeight("164634211"); } }); $('.t121').bind('displayChanged',function(){ t121_setHeight("164634211"); }); </script></div><div id="rec164777878" class="r t-rec t-rec_pt_60 t-rec_pb_60 t-screenmin-640px" style="padding-top:60px;padding-bottom:60px;background-color:#efefef; " data-record-type="49" data-screen-min="640px" data-bg-color="#efefef"><!-- T037 --><div class="t037"><div class="t-container"><div class="t-col t-col_4 "><div class="t037__title" style="" field="title"><div style="font-size:40px;line-height:48px;" data-customstyle="yes">Статьи </div></div></div><div class="t-col t-col_8 "><div class="t037__text t-text t-text_md" style="" field="text"><div style="font-size:22px;" data-customstyle="yes"><span style="font-weight: 400;">Здесь Вы найдёте статьи, освящающие различные аспекты поклонения Божествам, храмовые традиции. </span><br /></div></div></div></div></div></div><div id="rec164778670" class="r t-rec t-rec_pt_15 t-rec_pb_45 t-screenmax-640px" style="padding-top:15px;padding-bottom:45px;background-color:#ededed; " data-record-type="49" data-screen-max="640px" data-bg-color="#ededed"><!-- T037 --><div class="t037"><div class="t-container"><div class="t-col t-col_4 "><div class="t037__title" style="" field="title"><div style="font-size:40px;line-height:48px;" data-customstyle="yes">Статьи</div></div></div><div class="t-col t-col_8 "><div class="t037__text t-text t-text_md" style="" field="text"><div style="font-size:16px;" data-customstyle="yes">Здесь Вы найдёте статьи, освящающие различные аспекты поклонения Божествам, храмовые традиции.</div></div></div></div></div></div><div id="rec164778949" class="r t-rec t-rec_pt_45 t-rec_pb_75" style="padding-top:45px;padding-bottom:75px;background-color:#ededed; " data-animationappear="off" data-record-type="688" data-bg-color="#ededed"><!-- T688 --><div class="t688"> <div class="t-container"> <div class="t688__row" > <div class="t-col t-col_4 t-align_left t688__col"> <a class="t688__link" href="#popup:infoblock-1" ><div class="t688__inner-col" > <div class="t688__img-wrapper"> <div class="t688__img t-bgimg" imgfield="li_img__1575904493199" data-original="https://static.tildacdn.com/tild6136-3230-4632-a338-303231656534/84441765_10212908760.jpg" style="background-image: url('https://static.tildacdn.com/tild6136-3230-4632-a338-303231656534/-/resizeb/20x/84441765_10212908760.jpg');"></div> <div style="" class="t688__img-separator"></div> </div> <div class="t688__textwrapper " style=";"> <div class="t688__textwrapper_inner"> <div class="t688__uptitle t-uptitle t-uptitle_xs" style="font-family:'FuturaPT';" field="li_subtitle__1575904493199" >Потомственный Арчака, Тирумала <br /></div> <div class="t688__title t-name t-name_xl" style="font-weight:500;font-family:'FuturaPT';" field="li_title__1575904493199" >Первый арчака храма Тирумалы — Шриман Гопинатха Дикшитулу <br /></div> </div> </div></div> </a></div> </div></div></div><script type="text/javascript"> $(document).ready(function() { t688_unifyHeights('164778949'); }); $(window).load(function() { t688_unifyHeights('164778949'); });	var t688__doResize_164778949;	$(window).resize(function(){	clearTimeout(t688__doResize_164778949);	t688__doResize_164778949 = setTimeout(function() {	t688_unifyHeights('164778949');	}, 200);	}); $('.t688').bind('displayChanged',function(){ t688_unifyHeights('164778949'); });</script></div><div id="rec164634221" class="r t-rec" style=" " data-animationappear="off" data-record-type="702" ><!-- T702 --><div class="t702"> <div class="t-popup" data-tooltip-hook="#popup:myform-registration" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_7" > <img class="t702__img t-img" src="https://static.tildacdn.com/tild3935-3462-4036-b237-633239383534/-/empty/15232195_10209811274.jpg" data-original="https://static.tildacdn.com/tild3935-3462-4036-b237-633239383534/15232195_10209811274.jpg" imgfield="img" > <div class="t702__wrapper"> <div class="t702__text-wrapper t-align_center"> <div class="t702__title t-title t-title_xxs" style="padding-top:20px;padding-bottom:16px;font-family:'Playfair Display';">Зарегистрируйтесь, чтобы получить доступ к закрытому разделу сайта</div> <div class="t702__descr t-descr t-descr_xs" style="font-size:20px;padding-bottom:20px;font-family:'FuturaPT';"><div style="text-align:center;" data-customstyle="yes">В этом разделе вы сможете узнать данные о храмовых Божествах в России, а также посмотреть финансовые отчёты российского офиса Министерства поклонения</div></div> </div> <form id="form164634221" name='form164634221' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_5 " data-success-callback="t702_onSuccess" > <input type="hidden" name="formservices[]" value="6b7461ac76a3a7f7d9492e20e45471c2" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="c62173ce01140b637b19e2ee07c922b4" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="6de776c6be886f8d88dff6fad6cb2f3d" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="05613c8dac28ab13b7aa6298385def3d" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">Спасибо большое! Ваши данные успешно отправлены. Мы свяжемся с Вами в течение 3-х календарных дней.</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495810354468"> <div class="t-input-block"> <input type="text" name="Name" class="t-input js-tilda-rule " value="" placeholder="Духовное имя *" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_in" data-input-lid="1495810359387"> <div class="t-input-block"> <input type="text" name="Input" class="t-input js-tilda-rule " value="" placeholder="Город *" data-tilda-req="1" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_da" data-input-lid="1495810410810"> <div class="t-input-block"> <div class="t-datepicker__wrapper"> <input type="text" name="Date" class="t-input t-datepicker js-tilda-rule js-tilda-mask " value="" placeholder="День рождения *" data-tilda-req="1" data-tilda-rule="date" data-tilda-dateformat="DD-MM-YYYY" data-tilda-datediv="dash" data-tilda-mask="99-99-9999" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <svg class="t-datepicker__icon " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 69.5 76.2" style="width:25px;"> <path d="M9.6 42.9H21V31.6H9.6v11.3zm3-8.3H18v5.3h-5.3v-5.3zm16.5 8.3h11.3V31.6H29.1v11.3zm3-8.3h5.3v5.3h-5.3v-5.3zM48 42.9h11.3V31.6H48v11.3zm3-8.3h5.3v5.3H51v-5.3zM9.6 62H21V50.6H9.6V62zm3-8.4H18V59h-5.3v-5.4zM29.1 62h11.3V50.6H29.1V62zm3-8.4h5.3V59h-5.3v-5.4zM48 62h11.3V50.6H48V62zm3-8.4h5.3V59H51v-5.4z"/> <path d="M59.7 6.8V5.3c0-2.9-2.4-5.3-5.3-5.3s-5.3 2.4-5.3 5.3v1.5H40V5.3C40 2.4 37.6 0 34.7 0s-5.3 2.4-5.3 5.3v1.5h-9.1V5.3C20.3 2.4 18 0 15 0c-2.9 0-5.3 2.4-5.3 5.3v1.5H0v69.5h69.5V6.8h-9.8zm-7.6-1.5c0-1.3 1-2.3 2.3-2.3s2.3 1 2.3 2.3v7.1c0 1.3-1 2.3-2.3 2.3s-2.3-1-2.3-2.3V5.3zm-19.7 0c0-1.3 1-2.3 2.3-2.3S37 4 37 5.3v7.1c0 1.3-1 2.3-2.3 2.3s-2.3-1-2.3-2.3V5.3zm-19.6 0C12.8 4 13.8 3 15 3c1.3 0 2.3 1 2.3 2.3v7.1c0 1.3-1 2.3-2.3 2.3-1.3 0-2.3-1-2.3-2.3V5.3zm53.7 67.9H3V9.8h6.8v2.6c0 2.9 2.4 5.3 5.3 5.3s5.3-2.4 5.3-5.3V9.8h9.1v2.6c0 2.9 2.4 5.3 5.3 5.3s5.3-2.4 5.3-5.3V9.8h9.1v2.6c0 2.9 2.4 5.3 5.3 5.3s5.3-2.4 5.3-5.3V9.8h6.8l-.1 63.4z"/> </svg> </div> <link rel="stylesheet" href="https://static.tildacdn.com/css/tiny-date-picker-1.5.css"> <script src="https://static.tildacdn.com/js/tiny-date-picker-1.2.js"></script> <script> $(document).ready(function(){ try{ setTimeout(function(){ t_datepicker_init('164634221','1495810410810'); }, 500); }catch(err){} }); </script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_em" data-input-lid="1552418013192"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1552418013192" style="">Ваша электронная почта</div> <div class="t-input-block"> <input type="text" name="Email" class="t-input js-tilda-rule " value="" data-tilda-req="1" data-tilda-rule="email" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1552418035979"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1552418035979" style="">Номер мобильного телефона</div> <div class="t-input-block"> <input type="tel" name="Phone" class="t-input js-tilda-rule js-tilda-mask " value="" data-tilda-rule="phone" pattern="[0-9]*" data-tilda-mask="+7 (999) 999-9999" style="color:#000000; border:1px solid #c9c9c9; border-radius: 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;"> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#9b7335;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" >Зарегистрироваться</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec164634221 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec164634221 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec164634221 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec164634221 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec164634221 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec164634221 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec164634221 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec164634221 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t702__form-bottom-text t-text t-text_xs t-align_center">Нажимая на кнопку «Отправить», я подтверждаю, что ознакомлен (-а) и соглашаюсь с <a href="http://deityworship.tilda.ws/privacy" style="color:rgb(155, 115, 53) !important;">«Политикой конфиденциальности»</a> и <a href="http://deityworship.tilda.ws/page5136371.html" style="color:rgb(155, 115, 53) !important;">«Соглашением об обработке персональных данных»</a></div> </div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ setTimeout(function(){ t702_initPopup('164634221'); }, 500); /* hack for Android */ var ua = navigator.userAgent.toLowerCase(); var isAndroid = ua.indexOf("android") > -1; if(isAndroid) { $('.t-body').addClass('t-body_scrollable-hack-for-android'); $('head').append("<style>@media screen and (max-width: 560px) {\n.t-body_scrollable-hack-for-android {\noverflow: visible !important;\n}\n}\n</style>"); console.log('Android css hack was inited'); }
});</script><style>#rec164634221 .t-input__vis-ph { color:#000000;
}</style><!--[if IE 8 ]><style> .t-input-block .t-input:focus ~ .t-input__vis-ph, .t-input_has-content + .t-input__vis-ph { top: 10px; font-size: 12px; }</style><![endif]--><script>function t_animateInputs(recid){ var el = $('#rec'+recid); var inputs = el.find('.t-input:not(.t-inputquantity):not(.t-input-phonemask__wrap):not(.t-input-phonemask)'); el.find('.t-input-group:not(.t-input-group_da):not(.t-input-group_uw):not(.t-input-group_ri):not(.t-input-group_rg) .t-input-block, .t-datepicker__wrapper').css({'position':'relative','overflow':'hidden'}); inputs.each(function(){ $(this).addClass('t-input_pvis'); if( typeof $(this).attr('placeholder')!='undefined' && $(this).attr('placeholder')!=''){ $(this).after('<div class="t-input__vis-ph">'+$(this).attr('placeholder')+'</div>');	} $(this).attr('placeholder',''); }); inputs.on("blur", function() { if($(this).val() != ''){ $(this).addClass('t-input_has-content'); }else{ $(this).removeClass('t-input_has-content'); } }); if(/iPhone|iPad|iPod/i.test(navigator.userAgent)){ el.find('textarea:not(.t-input_bbonly)').css('padding-left', '17px'); el.find('textarea.t-input_bbonly').css('text-indent', '-3px'); }
}
$(document).ready(function(){ setTimeout(function(){ t_animateInputs('164634221'); }, 500);
})</script><style>#rec164634221 .t-btn[data-btneffects-first],
#rec164634221 .t-btn[data-btneffects-second],
#rec164634221 .t-submit[data-btneffects-first],
#rec164634221 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec164634222" class="r t-rec" style=" " data-record-type="390" ><div class="t390"> <div class="t-popup" data-tooltip-hook="#popup:infoblock-1" > <div class="t-popup__close"> <div class="t-popup__close-wrapper"> <svg class="t-popup__close-icon" width="23px" height="23px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t-popup__container t-width t-width_10" style="background-color: #fbfbf9;"> <img class="t390__img t-img" src="https://static.tildacdn.com/tild3030-6634-4634-b466-333338323139/-/empty/84441765_10212908760.jpg" data-original="https://static.tildacdn.com/tild3030-6634-4634-b466-333338323139/84441765_10212908760.jpg" imgfield="img" > <div class="t390__wrapper t-align_center"> <div class="t390__title t-heading t-heading_lg" style="font-size:28px;font-weight:500;padding-top:20px;padding-bottom:20px;"><div style="font-size:36px;text-align:center;font-family:'FuturaPT';" data-customstyle="yes"> Первый арчака храма Тирумалы — Шриман Гопинатха Дикшитулу <br /><span style="font-size: 22px;">А. Рамакришна Дикшитулу, потомственный Арчака (Тирумала) </span><br /> </div></div> <div class="t390__descr t-descr t-descr_xs" style=""><div style="font-size:18px;text-align:left;font-family:'FuturaPT';" data-customstyle="yes"><span style="font-weight: 400;"><span style="font-size: 26px;" data-redactor-style="font-size: 26px;">Арчака: обязанности, роль в поддержании храмовых стандартов</span><br /><br />Индия — это страна храмов, и почти во всех штатах по всей стране есть очень древние храмы со всеми традициями, которые строго соблюдаются до настоящего времени без каких-либо отклонений. Заслуга такой строгой приверженности традициям и обычаям принадлежит сообществу священников, которые в Шастрах называются «Арчака», хотя были и другие названия, такие как «Панда», «Бхаттар», «Намби», «Пуджари», «Намбутри» и т.д., поскольку они популярны во многих областях. Арчака — это ключ к любому храму для поддержания саннидхайма (Космической энергии) храмовых Божеств, которая одарит всех прихожан тем, что они желают. Фактически идея храма начинается с выбора священника, которому Ягьямани (человек, который организует все требования для строительства и обслуживания храма) поручает строительство, освящение и содержание храма. <br /><br /> Это — божественная ответственность, а не обычная светская работа, как многие думают, поскольку Арчака всегда готов служить своему Богу 24 часа в сутки 7 дней в неделю, независимо от ситуации, будь то во время вторжений, стихийных бедствий и т.д. Его основная задача — заботиться о главенствующем Божестве, и ради этого он жертвует своей жизнью, начиная с него самого и продолжая эту ответственность со своими родными и близкими и так далее. Для него это — уникальная возможность, так как Шастры говорят, что поклонение в храме — это парартхаягйанам, что означает, что поклонение в храме предназначено для всеобщего благополучия. <br /><br /> Термин Арчака состоит из трёх слогов, каждый из которых имеет свое значение: «А», «Ча» и «Ка». Три слога описаны в текстах Агамы следующим образом: <br />akaro aksharabhyasi chakaro mantrasaktiman kakara: karma nipuna: || <br /><br />1. «А» означает, что человек освоил биджакшару. Эти биджакшары используются во время поклонения, чтобы вызвать силу Дэватов. <br />Биджа-Акшара — это изначальное, ключевое послание и очень мощная Мантра. У каждого Девата есть своя Биджа-Акшара. Величайший из всех Биджа-Акшара — это ОМ или Пранава. Это символ Параматмана — Предельного Сам Брахмана. ОМ содержит в себе все остальные биджа-акшары. Нет мантры, превосходящей ОМ. Этот трилитеральный звук является лишь выражением или проявлением высшего первичного Дхвани или вибрации. Обычно биджа-мантра состоит из одной буквы, но иногда она состоит из нескольких слогов. Некоторые биджа-мантры состоят из сложных букв, таких как мантра «Хрим». Их значение тонкое и мистическое. Форма Биджа-Мантры — это форма Деваты, обозначаемая ею. <br /><br />2. «Ча» подразумевает, что человек получил силу мантр, которые он читает. Эти мантры должны быть изучены у квалифицированного Гуру, и после продолжительных чтений Арчака получит сиддхи, чтобы применить мантру. <br /><br />3. В то время как «Ка» означает знание Арчакой Кармы. Карма в соответствии с Вайкханаса Агамой — это способность совершать различные Крии, как предписано Агамами, храмовыми Божествам, что даст желаемые результаты. <br /><br />Эти три слога вместе образуют термин Арчака и символизируют Арчаку, освоившего биджакшару, мантры и карму. <br /><br /> Во многих древних храмах, таких как Тирумала, Канчи, Шрирангам, Тируваликкени, Бхадрачалам, Симхачалам, традиция наследственной системы Арчака всё ещё существует у квалифицированных членов потомственных общин священников. Именно благодаря им значимость храма многократно возрастает. Если храм становится популярным и богатым, это не архитектура, местоположение или художественное совершенство, которые могут объяснить этот факт. Единственная причина, которая может послужить объяснением, — это божественное присутствие в значительной степени в видимом воплощении Бога там (Арча Мурти). <br /><br /> И божественное присутствие, согласно текстам Агамы, во многом обусловлено строгим и соответствующим поклонением образу Бога там без перерыва или изъяна веками всеми священниками вместе, которые должным образом инициированы и ведут образцовую жизнь. Храмовый священник отвечает за два из трёх факторов, которые ответственны за божественное присутствие в видимом воплощении Бога: <br /> 1. Святость и аскетизм в жизни Арчаки<br /> 2. Совершенство поклонения <br /> 3. Заслуга самого Божества <br /><br /><br /><span style="font-size: 26px;">Арчака храма Тирумалы</span><br /><br /> Храм Тирумалы и его главенствующее Божество Господь Венкатешвара Свами является самым посещаемым местом паломничества во всем мире. Более 70 000 паломников в будние дни и около 100 000 в выходные дни — это наиболее востребованное место паломничества в современном мире. Его богатая история и древние традиции очень интересны для изучения. Главная достопримечательность храма и самое выдающееся желание преданного — мимолётный проблеск божественной самопроявленной арча виграхи Шри Венкатешвары внутри святая святых. Ради Его даршана преданный готов встретить любое препятствие, чтобы его самая заветная мечта, божественная встреча с его любимым Богом, осуществилась. Из-за этого постоянно растущего желания преданных со всех концов света в храме Тирумала принято ждать своей очереди, чтобы узреть фантастически прекрасное Божество, которое заставляет преданного терпеливо ждать и двигаться в змееобразных очередях со строгой дисциплиной. Будет не случайным здесь упомянуть, что в мире нет другого такого места с такой же дисциплиной и чистотой в храме и вокруг него. <br /><br />Любая история храма начинается с выбора исполняющего обязанности Священника/Арчаки, и Тирумала не является исключением. За всю свою 5 000 летнюю историю (согласно известным источникам) мы теперь собираемся проследить божественную историю о первом Арчаке храма Тирумала — о Шримане Гопинатха Дикшитулу. <br /><br /><span style="font-size: 20px;">Вайкханаса и Тирумала </span><br />Священники в традиционных вайшнавских храмах в Южной Индии принадлежат к общинам вайкханаса или панчаратра. Таким образом, агама в храме — это Вайкханаса или Панчаратра. Арчаки Тирумалы — исключительно брахманы-вайкханасы, происхождение которых можно проследить прямо после освящения самопроявленной арча виграхи Господа Шриниваса. Однако этим вайкханасским арчакам помогают в выполнении их ритуальных обязанностей брахманы-панчаратрины. Кроме того, паричараки, многие из которых являются панчаратринами, имеют право входить во внутреннее святилище и помогать в любой деятельности поклонения главенствующему Божеству, хотя вайкханасы сохраняют единственную привилегию прикасаться к главенствующему Божеству. <br /><br /> <span style="font-size: 20px;">Божественная История Шри Гопинатхи </span><br />Он был благословлен Самим Господом. По повелению Шривару он начал поклоняться Господу Венкатешваре в Тирумале. Из-за этого благородного поступка в течение последних 5117 лет, ещё с начала Кали-юги, мы все возносили свои молитвы и получаем божественные благословения Господа Венкатешвары, поскольку впервые проявленная форма Господа Шринивасы была открыта и показана им всему миру. <br /><br />Это божественная история, которая никогда не была рассказана в подробностях и скрыта Пуранических писаниях. Мы уже встречали имя Ченгалавайи в предыдущих статьях. Он — не что иное, как первый вайкханаса-арчака святыни на холме Тирумала, который совершил Арадхану и первую Абхишеку для Дхрува Берам Господа Венкатешвары Свами в храме Тирумалы. <br /><br />yata: sarvani bhutani bhavantyadi yugagame | <br />yasmimscha pralayam yanti punareva yugakshaye || <br />Шри Вишну Сахасранама <br />Перевод: <br />Он тот, от кого все существа появляются в начале цикла времени, и Он также тот, в ком они растворяются в конце цикла. <br /><br />Вышеупомянутая шлока из «Шри Вишну Сахасранама» имеет косвенное отношение к пятничной абхишеке Шривари в Тирумале. Шлока косвенно относится к разрушению — Пралайе и, как следствие, к божественному происшествию, благодаря которому впервые самопроявленная форма Шривару появилась в Тирумале. После последнего полного разрушения, называемого панчабхоутика пралайам, все дживатмы и пракрити были спасены и находились под защитой Шримана Нараяны, внутри его тела и как часть Его тела, пока Он возлежал на ложе, которым был змей Ади Шеша. <br /><br />Где-то около 3102 г. до н.э., в самые последние мгновения Двапара-юги, Всемогущий Верховный Господь Брахман Шри Кришна решил, что причина Его появления на Земле для установления праведности была выполнена, и поэтому решил завершить Своё воплощение. По его воле святой мудрец Дурваса, огорченный действием Ядавов, проклял их тем, что пестик, рожденный в клане Ядавов, полностью уничтожит их. Увидев в последствии этот пестик, испуганные Ядавы подошли к Бхагавану Шри Кришне и попросили найти решение. Господь Кришна посоветовал им размолоть пестик и выбросить остатки в океан. Так они и сделали; но остался маленький неизмельченный кусочек, который был выброшен в океан и позже вымыт на берег. Он попал в руки охотника по имени Джара. Господь Шри Кришна, выполнив Свою добровольную задачу на земле и желая избавиться от материального тела, вошел в йогический транс, разместившись на земле в густом лесу и положив правую ногу на левое колено. Охотник пришел таким образом в поисках дичи и принял Шри Кришну за хищного зверя. Мгновенно он выпустил смертельную стрелу, к кончику которой он приладил неразмельченный кусочек пестика. Внезапно появился мощный свет, как будто тысячи Солнц сияли вместе. Шри Кришна явился как Господь Вишну, в своей уникальной четырехрукой форме, и все Риши, Муни, Девы и другие во главе с Брахмой собрались на месте и восхваляли Кришну за то, что он избавил Землю от всех злых существ. Все дэвы ожидали, что небесный дух Шри Кришны (Господа Вишну) придет на Шри Вайкунтху. Но к их приятному удивлению ... <br /><br /> Дух Кришны вознесся на небеса, освещая землю и небо. Когда Он вошёл в Сурья-Мандалу, Солнечную систему, то Он принял форму с четырьмя руками из безжизненной твердой материи. Одновременно голос Небес (асарлравани) призвал дэвов и других созерцать ту форму, которая должна была спуститься или уже спустилась на землю, где Он будет жить вечно и какой форме они должны поклоняться. Шри Веданта Дешика в своем тамильском трактате, известном как Шри Таттва Матрукай, цитирует собственные слова Шри Бхагавана, которые затем были произнесены в Шри Махабхарате — Глава V, Маушала Парва — bhumau gatam pujyatam prameyam. Это было указание, данное Брахме, Девам, Муни и другим в ответ на их просьбу, чтобы, вознося молитвы и совершая другие акты поклонения этой форме, они могли получить спасение. (Возможно, до сегодняшнего дня это могло быть причиной того, что в храме на холме Тирумала есть уникальная практика. Каждую ночь. После Эканта Севы, последнего поклонения за день перед закрытием всех дверей, святой ароматической водой наполняют золотой горшок вместе с божественной сандаловой пастой для использования в поклонении, которое будет предложено Брахмой и другими дэвами. Считается, что боги и полубоги каждый вечер поклоняются Шривару, и поэтому эта тиртха называется «Брахма тиртха», которая дается всем преданным каждый день, как только заканчивается Супрабхатам. Этой самопроявленной арча виграха Господа Кришны, которая явилась всем собравшимся Девам как Господь Шриниваса с четырьмя руками — чатурбхуджа, поклонялись все. <br /><br /> Прошло много тысяч лет, и страной управлял царь, принадлежащий к династии Солнца, Сурья Вамша по имени Санхана. Он был очень благороден и хорошо образован во всех шастрах. Его единственным желанием в жизни было поклонение Шриману Нараяне, и он хотел предложить какое-то служение Господу Вишну, которое будет продолжаться до тех пор, пока солнце и луна не продолжат сиять на этой земле. В один прекрасный день Господь Нараяна божественным голосом посоветовал ему отправиться на холмы Венкатачалы и совершить покаяние. <br />sakshatpujasrayo nityam aham bimbantarena cha | <br />yatha srushtam vimanam te madrupam purusharshabha || <br />tenokta margena vidhaya punyam vimanavaryam pratimamcha punyam | <br />prakhyapya sankho naralokasamghe jagama vishno: padamavyayam subham || <br />Брахма Пурана <br />Довольный его аскезами, Господь Шриниваса явился ему и дал указание построить храм с виманам (Гопура или Шикхара) и освятить Его самопроявленную форму. <br /><br />Снова в конце этой юги произошел великий потоп. Это объясняется в Шри Вемкатачала Махатмйам — Сканда Пурана. Согласно подсчётам времени Санатана Дхармы, для Брахмы 1 день равен двум кальпам, а одна кальпа равна 14 манвантарам. Великий потоп — это ночь для Брахмы. В течение 100 лет была сильная засуха. Все посевы высохли, пищи не было. Солнце сияло как пылающий огонь, и в этом огне земля, города, горы, деревья, леса превратились в пепел. Затем из Брахмы изошли темные облака, и в течение 100 лет шел сильный дождь. Из-за этих дождей сила огня от Солнца уменьшилась. Опять из облаков пошли дожди ещё на 9 лет. Из-за этих дождей океаны перекрыли земли и все небесные миры вместе с землей – Бхулока, Бхуварлока, Суварлока – оказались в полной тьме. Земля утонула в нижних мирах. Ужасный ночной период Брахмы подошел к концу. Шриман Нараяна принял форму белого кабана и поднял землю на своём гребне. Брахма по повелению Господа снова начал создавать мир. <br /><br />Кто-то может усомниться в том, где в этом великом потопе сохранилась самопроявленная форма Господа Шриниваса. Шри Вемкатачала Махатйам — Брахма Пурана в ответ даёт прекрасную историю: <br />Во время этой Швета Вараха Кальпы, Вайвасвата Манвантара, 25-й Махаюги-Калиюги жил благородный мудрец Вайкханаса. Он жил возле храма Шри Кришны, расположенного на берегу реки Харидра. Этот храм Шри Кришны описывается как Кришна, которому поклоняются как Великому пастушку. В то время страной управлял царь Дхрута Варма. <br />krushna kshetre chola dese ya haridra nadi subha| <br />tattIre vartate pritya harirgopalaveshavan || <br />Брахма Пурана <br /><br /> Харидра является притоком реки Кавери. В Пуранах это называется chola desa – haridra nadi, что означает, что храм находится в современном Тамилнаду. В настоящее время храм в Маннаргуди Шри Раджагопалы отождествляется с храмом, упомянутым в Пуранах как Кришна Кшетра. Мудрец Вайкханаса также упоминается как ченгалавайи в семейной истории жрецов Тирумалы. Ченгалавайи был любящим преданным Господа Кришны. Он восхищался играми Господа Кришны. Он с любовью читал и воспевал славу Кришны. Он также поклонялся Господу Раджагопале Свами в храме каждый день согласно Шри Вайкханасе Бхагавачхастрам. Он также вынашивал сильное стремление получить Божественный даршан Господа Вишну в своём воплощении как Шри Кришны. <br /><br /> Чтобы исполнить это, он начал суровое покаяние, размышляя о Господе Кришне. Довольный этим покаянием, Господь Вишну предстал перед ним с приятной улыбкой, на мгновение показал ему свою прекрасную форму Шри Кришны и сказал мудрецу: <br />«О, дорогой мудрец! Я очень доволен твои покаянием. Ты действительно благословенная душа. Мой даршан трудно получить даже Девам, но только благодаря твоему суровому покаянию Я сейчас перед тобой. Мудрец Вайкханаса — Сутра Карта или преступник вашего клана, очень дорог мне. Ты принадлежишь к великой линии. Твоя повседневная жизнь всегда была сосредоточена на том, чтобы оказывать мне благочестивые каинкарьямы (служение). Следовательно, ты достиг результата большего, чем результат Ягьи, Даны и Тапы. Ты хотел обрести мой ниджа рупа даршан, что лучше всего. Но согласно Санатана Дхарме, те, кто рожден людьми, должны придерживаться своего пути к освобождению и следовать его принципам, установленным в соответствии с их варнашрама-дхармой и предписаниями шастр. Ты не можешь следовать чему-то или желать чего-то, что было порождено твоим умом. <br /><br /> В мантра-шастре есть принцип, называемый арвана, который гласит, что человек, рожденный в определенных накшатрах и раши и имеющий определенную природу, должен поклоняться определенному Божеству. Это принцип, которому все должны следовать. Это также зависит от времени и страны, в которой он живёт. Арвана означает то, что подходит человеку. В этом контексте, согласно этому принципу, каждый человек получит соответствующее благословение, если продолжит поклоняться определенным Божествам согласно своему гороскопу. Не у всех будут одинаковые правила, поскольку это зависит от астрологической комбинации, и это очень похоже на принцип, согласно которому одно и то же лекарство не может излечить всех. Иногда, если мы не будем следовать рецепту, это может навредить нам. Поэтому, исходя из этих критериев, поклонение и выполнение Упасаны Шри Кришны не подходит для тебя. В зависимости от места и времени твоей жизни у тебя нет силы Арваны. Но я могу понять твоё желание и страсть поклоняться Моей форме. Так что теперь Я предложу тебе альтернативу, чтобы исполнить твоё желание. Поверь Мне и не беспокойся! <br />tvaya dhyeyassrinivaso naham dhyeyo dvijottama || <br />yo yogyo yasya jivasya tena dhyeya ssa eva hi | <br />yogyopasanaya jivamuktim yanti na samsaya: || <br />abhidha srinivasasya tava yogya dvijottama | <br />vemkatadrim tato gachha srinivasassvayam hari : || <br />Брахма Пурана <br /><br />Шри Бхагаван посоветовал Ченгалавайи: «Поклонение и повторение мантры Господа Шринивасы в Арча-рупе очень уместно и подходит для тебя. Делая это, ты не только доставляешь Мне удовольствие, но и приносишь пользу дживам на этой земле. Поэтому не откладывай, пожалуйста, и отправляйся на священную гору Венкатачала и поклоняйся Господу Шринивасе. <br /><br /> О, дорогой, дваждырожденный! Во время великого потопа, случившегося в предыдущую югу, храм и его Вимана были разрушены. Этот храм и Вимана были построены моим дорогим преданным, великим царем Солнечной расы, Санкхана Махараджем. По Моей божественной воле освящённая самопроявленная форма Шри Шриниваса в этом храме защищена от ущерба великих потопов. Я Сам завещал и защищал эту форму, которая спрятана внутри муравейника до колен, под деревом тамаринда на южной стороне, на берегах Свами Пушкарини. К северо-востоку от этой формы находится священный пруд, называемый Бху Тиртхой, который был построен Бхудеви для того, чтобы использовать воды пруда для совершения хавиши (маха наиведьи) Господу. Также к северо-западу от этого тамариндового дерева есть святая корова по имени Гаутами, которая поклоняется, поливая молоком форму Господа Шриниваса. Запомните все эти знаки и поищите эту форму в Венкатачала Кшетре. Освяти форму согласно учениям Шри Вайкханаса Бхагавачхастры и поклоняйся, продолжая то же самое с сегодняшнего дня. После тебя, по Моей воле, твои дети и родственники продолжат поклонение Моей форме. <br /><br /> pura krutayuge paschat bhage sankhena vai krutam | <br />vimanam kalpapralaye nashtaprayamabhuddvija: || <br />valmikasyantare vishno: pratima vartate subha | <br />sankhena nirmita punya sarvapapaharamala || <br />janumatre nimagna hi tintrinivrukshamulata: | <br /> Брахма Пурана <br /> «Не бойся, что ты один в этом густом лесу Шешачала. Другой преданный, бхагавата по имени Ранга Дас, родом из Пандья-деши, поможет тебе в решении вышеуказанных задач. Отныне тебя будут звать 'Гопинатха Дикшита' - etadavaduktva svapnetu gopinatheti nama cha | <br />[Именно по этой причине арчакам/священникам храма в Тирумала присвоено окончание к имени, называемое «дикшитулу», аналогичное имени их предка Гопинатхи Дикшитулу, первого священника-вайкханаса из храма Шривари в Тирумале, совершившего Арадхану и первую Абхишеку, давшего обет (дикша) впредь продолжать поклонение Господу Шринивасе всеми поколений.] <br /><br /> Сказав это, Господь исчез и оставил Гопинатху в божественном восторге. Таким образом, он с радостью отправился в Венкатачалу. По дороге он встретил Ранга Даса. Они оба обменялись рассказами об играх Господа с ними и продолжили свое путешествие. Они достигли вершины холма, который был посреди густого леса. Это напоминает нам слова странствовавших вайшнавских святых поэтов — Алваров, которые пели об этом холмистом храме в божественном экстазе. Они описали холмы как труднодоступные и опасные, вокруг которых бродят огромные слоны и дикие кабаны, прячутся леопарды и львы. В то время преобладало общее представление о том, что сама гора считалась священной, и также указывается, что весь регион, горные хребты с пиками, а также равнины вокруг них, представляли собой огромные и густые джунгли, в некоторых местах непроходимые. Холм Венгадам изобиловал огромными чёрными слонами, ядовитыми змеями, кабанами, обезьянами, львами и леопардами, которые бродили свободно. Склоны были усыпаны высокими бамбуковыми кустами, «растущими до небес», увядающими и снова прорастающими до больших высот. Лес на вершине холмов упирался в небо. На каждом берегу было множество ручьёв с цветущими лианами, которые из-за сильного дождя превратились в бурные пороги. Большую часть времени на холмах стоял густой туман, а лес был прохладным и ароматным. Там были цветочные рощи, в которых с веток сочился мёд, на который слетались жужжащие пчелы и жуки, и были пруды, наполненные прекрасными лотосами. <br /><br />Они оба наслаждались этой небесной красотой Венкатачалы и приблизились к Свами Пушкарини. Гопинатха вспомнил и высмотрел знаки, о которых говорил Господь, и обнаружил, что самопроявленная форма Господа Шриниваса спрятана под муравейником. Они принесли свои почтительные поклоны, Гопинатха предложил Господу первую абхишеку или священную ванну с молоком от чёрной коровы (коровы с особыми чертами, обычно называемой Капилой), пока муравейник полностью не размылся. Гопинатха определил идеальное место для установки Божества и расчистки окружающей растительности. Затем он установил Дхрува беру Господа согласно Вайкханаса Агаме. Они установили четыре колонны, временные стены с песком и крышу с листьями, что является первым сохранившимся до наших дней святилищем. Гопинатха продолжал поклоняться Божеству каждый день, и Ранга Дас помогал ему собирать цветы и другие предметы, необходимые для поклонения. Ранга Дас родился в его следующем рождении как Король Тондаман, который построил первый храм с Виманой и пракарой. <br /><br />Поскольку Гопинатха Дикшитулу является первым мудрецом, благословленным Господом, который совершил поклонение в этой Кали-юге, он является риши, придумавшим мантру Шри Венкатешвара Астакшари: <br />Om namo vemkatesaya. <br /> Эта маха-джапа-мантра ежедневно читается Вайкханасой Арчакой во время пада-севы Господу вместе с дхьяна-мантрой. Выдержка из мантры приведена ниже: <br />asya sri vemkatesvara ashtakshari maha mantrasya gopinatha rishi: anushtup chanda: … <br />dhyanam: vidyutkoti divakarabha manisam …. <br /><br /> Господь Шриниваса в Тирумале наслаждается Каинкарьямами (служением), предлагаемыми Вайкханаса Арчаками, принадлежащими к линии Шриман Гопинатха Дикшитулу вплоть до настоящего времени. Господь Венкатешвара всегда выбирает благословлять своих преданных и наслаждаться служением, предлагаемым ими. Он наслаждается и бывает удовлетворен уважительным служением, предлагаемым его дорогими преданными, и в ответ осыпает самыми лучшими благословениями всех нас! <br /><br /> || Srinivaso vijayate || <br /></span> </div></div> <div class="t390__social"> <div class="t390__circle-lg "> <script type="text/javascript" src="https://static.tildacdn.com/js/ya-share.js" charset="utf-8"></script> <div class="ya-share2" data-access-token:facebook="" data-yashareL10n="en" data-services="facebook,vkontakte," data-counter=""></div> </div> </div> </div> </div> </div></div><script type="text/javascript">$(document).ready(function(){ $("#rec164634222").attr('data-animationappear','off'); $("#rec164634222").css('opacity','1'); setTimeout(function(){ t390_initPopup('164634222'); }, 500);
});</script><style>#rec164634222 .t-btn[data-btneffects-first],
#rec164634222 .t-btn[data-btneffects-second],
#rec164634222 .t-submit[data-btneffects-first],
#rec164634222 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="604585" data-tilda-page-id="4578835" data-tilda-formskey="97ec59e7f644680288f6af3044ead509" ><div id="rec83644569" class="r t-rec t-rec_pt_60 t-rec_pb_60" style="padding-top:60px;padding-bottom:60px;background-color:#123343; " data-animationappear="off" data-record-type="344" data-bg-color="#123343"><!-- T344 --><div class="t344"> <div class="t-container t-align_left"> <div class="t344__col t-col t-col_3"> <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title" style="color: #d1d1d1;font-family:'FuturaPT';text-transform:uppercase;">О министерстве</div> <div class="t344__descr t-descr t-descr_xxs" field="descr" style="color: #ffffff;font-size:16px;font-family:'FuturaPT';"><ul> <li><a href="http://archana.su/about" style="">О нас</a></li><li><a href="http://archana.su/documents" style="">Официальные документы</a></li><li><a href="http://archana.su/reports" style="">Отчёты о деятельности</a></li><li><a href="http://archana.su/team" style="">Команда</a></li><li><a href="http://archana.su/donate" style="">Поддержать</a></li><li><a href="http://archana.su/contacts" style="">Контакты</a></li></ul></div> </div> <div class="t344__col t-col t-col_3"> <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title2" style="color: #d1d1d1;font-family:'FuturaPT';text-transform:uppercase;">Образование</div> <div class="t344__descr t-descr t-descr_xxs" field="descr2" style="color: #ffffff;font-size:16px;font-family:'FuturaPT';"><ul><li><a href="http://archana.su/education" style="">Обучение</a></li><li><a href="http://archana.su/calendar">Календарь мероприятий</a></li><li><a href="http://archana.su/faq" style="">Часто задаваемые вопросы</a></li><li><a href="http://www.deityworship.com/index.html" style="">Сайт Маяпурской Академии deityworship.com</a></li></ul></div> </div> <div class="t344__floatbeaker_lr3"></div> <div class="t344__col t-col t-col_3"> <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title3" style="color: #d1d1d1;font-family:'FuturaPT';text-transform:uppercase;">Письма Шрилы Прабхупады</div> <div class="t344__descr t-descr t-descr_xxs" field="descr3" style="color: #ffffff;font-size:16px;font-family:'FuturaPT';"><ul><li><a href="http://archana.su/letters" style="">Арчана</a></li></ul></div> </div> <div class="t344__col t-col t-col_3"> <div class="t344__title t-name t-name_xs t344__title_uppercase" field="title4" style="color: #d1d1d1;font-family:'FuturaPT';text-transform:uppercase;">Страница Маяпурской Академии в соцсетях</div> <div class="t344__descr t-descr t-descr_xxs" field="descr4" style="color: #ffffff;font-size:16px;font-family:'FuturaPT';"><ul><li><a href="https://www.facebook.com/MayapurAcademy" style="">Facebook</a></li></ul></div> </div> </div></div></div><div id="rec87881582" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px;background-color:#0e2531; " data-animationappear="off" data-record-type="389" data-bg-color="#0e2531"><!-- T389 --><div class="t389" id="t-footer_87881582"> <div class="t389__maincontainer" style="height: 70px;"> <div class="t389__content"> <div class="t389__col t389__col_hiddenmobile"> <div class="t389__typo t389__copyright t-name t-name_xs" field="text" style="color: #ffffff;font-weight:400;font-family:'FuturaPT';"> © Министерство поклонения Божествам, ИСККОН. Сайт принадлежит местной религиозной организации <u><a href="http://deityworship.tilda.ws/about-iskcon" style="color:rgb(255, 255, 255) !important;" data-redactor-tag="a">«Общество сознания Кришны города Москвы»</a></u> </div> </div> <div class="t389__col t389__col_center t-align_center"> <div class="t389__centercontainer"> <ul class="t389__list"> <li class="t389__list_item t-name t-name_xs"><a class="t389__typo" style="color: #ffffff;font-weight:400;font-family:&apos;FuturaPT&apos;;" href="/privacy" data-menu-item-number="1">Политика конфиденциальности</a></li> <li class="t389__list_item t-name t-name_xs"><a class="t389__typo" style="color: #ffffff;font-weight:400;font-family:&apos;FuturaPT&apos;;" href="/policy-personal-data" data-menu-item-number="2">Соглашение об обработке персональных данных</a></li> <li class="t389__list_item t-name t-name_xs"><a class="t389__typo" style="color: #ffffff;font-weight:400;font-family:&apos;FuturaPT&apos;;" href="#" data-menu-item-number="3"></a></li> <li class="t389__list_item t-name t-name_xs"><a class="t389__typo" style="color: #ffffff;font-weight:400;font-family:&apos;FuturaPT&apos;;" href="#" data-menu-item-number="4"></a></li> </ul> </div> </div> <div class="t389__col t389__col_mobile"> <div class="t389__typo t389__copyright t-name t-name_xs" field="text" style="color: #ffffff;font-weight:400;font-family:'FuturaPT';"> © Министерство поклонения Божествам, ИСККОН. Сайт принадлежит местной религиозной организации <u><a href="http://deityworship.tilda.ws/about-iskcon" style="color:rgb(255, 255, 255) !important;" data-redactor-tag="a">«Общество сознания Кришны города Москвы»</a></u> </div> </div> <div class="t389__col"> <div class="t389__scroll t-align_right"> <a class="t389__typo t-name t-name_xs t389_scrolltop" style="color: #ffffff;font-weight:400;font-family:'FuturaPT';" href="javascript:t389_scrollToTop();"> Наверх <span class="t389__icon"> <svg width="5" height="17" viewBox="0 0 6 20"> <path fill="#ffffff" d="M5.78 3.85L3.12.28c-.14-.14-.3-.14-.43 0L.03 3.85c-.14.13-.08.27.13.27h1.72V20h2.06V4.12h1.72c.15 0 .22-.07.19-.17a.26.26 0 00-.07-.1z" fill-rule="evenodd"/> </svg> </span> </a> </div> </div> </div> </div></div></div></div><!--/footer--></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="604585#9576243"><a href="https://tilda.cc/?upm=604585" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="https://static.tildacdn.com/img/tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --><!-- Yandex.Metrika counter 48365582 --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter48365582 = new Ya.Metrika({id:48365582, webvisor:true, clickmap:true, trackLinks:true,accurateTrackBounce:true,ecommerce:true}); w.mainMetrika = 'yaCounter48365582'; } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/48365582" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-116983397-1', 'auto');	ga('send', 'pageview');	window.mainTracker = 'user';	if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'b5b35dd161add4774010c4183d75690b','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script></body></html>